• Si votre tablette utilise le système android, il faut que la version d'android soit >= 5.0 (Vérifier dans les paramètres de votre tablette > A propos de la tablette > Informations sur le logiciel > Version Android).

  • Si votre tablette est de la marque Apple (Ipad), elle est compatible.

  • En revanche, si votre tablette utilise le système Windows (Surface, ou ordinateur avec écran tactile), notre application n'est pas compatible pour le moment.

Avez-vous trouvé votre réponse?