Hoppa till huvudinnehåll
Alla samlingarTeknikfrågor
Vad behöver jag ha för smartphone?
Vad behöver jag ha för smartphone?

Vilken typ av smartphone behövs för att Loopeli ska fungera

Support avatar
Skrivet av Support
Uppdaterad för mer än en vecka sedan

Det fungerar att använda Loopeli via både android eller iOS men säkertsäll ditt operativsystem som ska vara lägst: Android 5.0 och iOS 13.0.

Fick du svar på din fråga?