Você vai precisar somente de duas coisas que provavelmente você já tem: um smartphone e acesso à internet. O aplicativo está disponível para:

  • Aparelhos com Android versão 4.4 ou superior.
  • iPhone 5 ou superior com iOS 8.0 ou superior.

Caso seu dispositivo não seja compatível, entre em contato com nossa equipe de atendimento por meio do chat em nosso site www.lua.net 

Caso ainda tenha dúvidas, converse conosco pelo chat, ali no canto inferior direito da tela.

Encontrou sua resposta?