PgAdmin 3 pracuje se všemi verzemi PostgreSQL, kdežto PgAdmin 4 vyžaduje verze 9.2 a vyšší.

Verze PostgreSQL závisí na systému.

Verzi PostgreSQL také zjistíte v detailech o aplikaci přímo v aplikaci.

Našli jste odpověď?